/** * The WordPress version string * * @global string $wp_version */ $wp_version = '4.8.6'; /** * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema. * * @global int $wp_db_version */ $wp_db_version = 38590; /** * Holds the TinyMCE version * * @global string $tinymce_version */ $tinymce_version = '4603-20170530'; /** * Holds the required PHP version * * @global string $required_php_version */ $required_php_version = '5.2.4'; /** * Holds the required MySQL version * * @global string $required_mysql_version */ $required_mysql_version = '5.0'; Plugin Activation Error

The Favorites plugin requiresWordPress version 3.9 or greater.

« Back